<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.burcinyazici.com/xmlrpc.php">
<title>ICO Nasıl Çalışır? | @burcinyazici</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="bitcoin, blockchain, coin offering, dao hack nedir, Ethereum, ico, kripto-para, kriptoloji, , Öne Çıkan, Teknoloji, Yazılım"/>
<link rel="canonical" href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ICO Nasıl Çalışır? | @burcinyazici" />
<meta property="og:description" content="Önceki yazımda ICO (initial coin offering)&#8217;nun tanımı hakkında bilgiler vermiştim. Şimdi de bu fonlama yönteminin nasıl çalıştığı hakkında bilgi öğrenelim. ICO nasıl çalışır? Yatırım almak isteyen girişimci öncelike projesinin duyurusunu yapar. Bu duyuruyu web sitesinde veya popüler forumlarda (Bitcointalk) yaparlar. ICO&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" />
<meta property="og:site_name" content="@burcinyazici" />
<meta property="article:publisher" content="https://www.facebook.com/burcin.yazici1" />
<meta property="article:tag" content="bitcoin" />
<meta property="article:tag" content="blockchain" />
<meta property="article:tag" content="coin offering" />
<meta property="article:tag" content="dao hack nedir" />
<meta property="article:tag" content="Ethereum" />
<meta property="article:tag" content="ico" />
<meta property="article:tag" content="kripto-para" />
<meta property="article:tag" content="kriptoloji" />
<meta property="article:section" content="Öne Çıkan" />
<meta property="article:published_time" content="2017-06-25T00:15:51+03:00" />
<meta property="article:modified_time" content="2017-06-25T00:17:33+03:00" />
<meta property="og:updated_time" content="2017-06-25T00:17:33+03:00" />
<meta property="og:image" content="http://www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="346" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Önceki yazımda ICO (initial coin offering)&#8217;nun tanımı hakkında bilgiler vermiştim. Şimdi de bu fonlama yönteminin nasıl çalıştığı hakkında bilgi öğrenelim. ICO nasıl çalışır? Yatırım almak isteyen girişimci öncelike projesinin duyurusunu yapar. Bu duyuruyu web sitesinde veya popüler forumlarda (Bitcointalk) yaparlar. ICO&#046;&#046;&#046;" />
<meta name="twitter:title" content="ICO Nasıl Çalışır? | @burcinyazici" />
<meta name="twitter:site" content="@burcinyazici" />
<meta name="twitter:image" content="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?fit=614%2C346" />
<meta name="twitter:creator" content="@burcinyazici" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="@burcinyazici &raquo; Feed" href="http://www.burcinyazici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="@burcinyazici &raquo; Comments Feed" href="http://www.burcinyazici.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="@burcinyazici &raquo; ICO Nasıl Çalışır? Comments Feed" href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.burcinyazici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.burcinyazici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hueman-main-style-css'  href='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.burcinyazici.com/wp-content/themes/hueman/style.css?ver=3.3.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.burcinyazici.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' /> -->
<script src='//www.burcinyazici.com/wp-content/cache/wpfc-minified/0b72f42c1f7049ad6e81e35fce01d92d/1496780658index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script src='//www.burcinyazici.com/wp-content/cache/wpfc-minified/4be664cc291e45b238c33793c7749c6f/1496780658index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.1'></script> -->
<link rel='https://api.w.org/' href='http://www.burcinyazici.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.burcinyazici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.burcinyazici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.burcinyazici.com/?p=3551' />
<link rel="alternate" type="application/json+oembed" href="http://www.burcinyazici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burcinyazici.com%2Fico-nasil-calisir-3551.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.burcinyazici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burcinyazici.com%2Fico-nasil-calisir-3551.html%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7884313620296050",
enable_page_level_ads: true
});
</script><script type="text/javascript">
window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
window._wp_rp_wp_ajax_url = "http://www.burcinyazici.com/wp-admin/admin-ajax.php";
window._wp_rp_plugin_version = '3.6.4';
window._wp_rp_post_id = '3551';
window._wp_rp_num_rel_posts = '6';
window._wp_rp_thumbnails = true;
window._wp_rp_post_title = 'ICO+Nas%C4%B1l+%C3%87al%C4%B1%C5%9F%C4%B1r%3F';
window._wp_rp_post_tags = ['ethereum', 'ico', 'bitcoin', 'kriptoloji', 'coin+offering', 'dao+hack+nedir', 'kripto-para', 'blockchain', 'yaz%C4%B1l%C4%B1m', 'teknoloji', '%C3%96ne+%C3%87%C4%B1kan', 'ak', 've', 'geri', 'alt', 'bu', 'gre', 'coin', 'btc', 'salad', 'belli', 'web', 'ico', 'ya', 'tm', 'de'];
window._wp_rp_promoted_content = true;
</script>
<!-- <link rel="stylesheet" href="http://www.burcinyazici.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" /> -->
<link rel="stylesheet" type="text/css" href="//www.burcinyazici.com/wp-content/cache/wpfc-minified/673c5dc22b75642d54e9a2c5302ae11c/1496780658index.css" media="all"/>
<script type="text/javascript"><!--
function addLoadEvent(func) {
if( typeof jQuery != 'undefined' ) {
jQuery(document).ready( func );
} else if( typeof Prototype != 'undefined' ) {
Event.observe( window, 'load', func );
} else {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload)
oldonload();
func();
}
}
}
}
function wphc(){
var wphc_data = [1685328199,1769278805,1869222657,1752775490,1936659532,2083736644,1919811923,892996179,841701144,858280724,1059606794,825186064,909202705,875190041,908874517,925586698,875451929,909202965,807950103,740971540,875191570,875647001,891444240,1060197400,1059282198,892227349,808342808,925585175,1059868947,1043287830,1043026456,875319306,908874261,908678922,740514837,1059213337,908676880,740512790,841833747,1043025681,875648531,741167891,741037075,741102864,858869783,2049004810,1869222657,1752775490,1936659532,1009994820]; 
for (var i=0; i<wphc_data.length; i++){
wphc_data[i]=wphc_data[i]^119170081;
}
var a = new Array(wphc_data.length); 
for (var i=0; i<wphc_data.length; i++) { 
a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
}
return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><link rel="icon" href="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar.jpeg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar.jpeg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar.jpeg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar.jpeg?fit=270%2C270" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:Verdana, sans-serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.88rem; }
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #34498e; }
::-moz-selection { background-color: #34498e; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #34498e; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #34498e; }.post-format .format-container { border-color: #34498e; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #34498e!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #1e73be; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #1e73be; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #1e73be; }
.post-comments span:before { border-right-color: #1e73be; }
.search-expand,
#nav-topbar.nav-container { background-color: #000000}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #000000; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #000000; background-color: rgba(0,0,0,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #000000; background-color: rgba(0,0,0,0.95) }#header { background-color: #0769bf; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #0769bf; }
}
#header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #444444; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #444444; }
}
#footer-bottom { background-color: #0769bf; }.site-title a img { max-height: 160px; }body { background-color: #383838; }</style>
<style type="text/css" id="wp-custom-css">
/*
Özel CSS'ye Hoş Geldiniz!
Bunun nasıl çalıştığını öğrenmek için bkz. http://wp.me/PEmnE-Bt
*/
.widget_wpcom_social_media_icons_widget .genericon #header-ads {
font-family: none;
}		</style>
</head>
<body class="post-template-default single single-post postid-3551 single-format-standard wp-custom-logo col-2cl boxed topbar-enabled mobile-sidebar-hide header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
<header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
<nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
<div class="mobile-title-logo-in-header">                <p class="site-title"><a class="custom-logo-link" href="http://www.burcinyazici.com/" rel="home" title="@burcinyazici | Home page"><img src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/burcin-avatar.jpeg?fit=1280%2C1280" alt="@burcinyazici"></a></p>
</div>
<!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="ham-toggler-menu__span"></span>
</div>
</div> -->
<div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</div>
</div>
<div class="nav-text"></div>
<div class="nav-wrap container">
<ul class="nav container-inner group mobile-search">
<li>
<form method="get" class="searchform themeform" action="http://www.burcinyazici.com/">
<div>
<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
</div>
</form>                </li>
</ul>
<ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-2007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2007"><a title="Teknoloji Alışveriş Rehberi" href="http://www.burcinyazici.com/teknoloji-alisveris-rehberi/">Teknoloji Alışveriş Rehberi</a>
<ul  class="sub-menu">
<li id="menu-item-2972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2972"><a href="/e-kitap-okuyucu-alirken-nelere-dikkat-etmeli-e-okuyucu-e-book-2316.html/">E-Kitap Okuyucu Alırken</a></li>
<li id="menu-item-2973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2973"><a href="/mp3-calar-alirken-nelere-dikkat-edilmeli-player-fiyat-oneri-model-1088.html/">Mp3 Çalar Alırken</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3222"><a href="http://www.burcinyazici.com/soundbar-alirken-nelere-dikkat-etmeli-3198.html/">SoundBar Alırken</a></li>
<li id="menu-item-3075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="/ssd-ve-hdd-disk-seciminde-nelere-dikkat-etmeli-3040.html/">SSD ve HDD Disk Alırken</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2971"><a href="/tablet-pc-nedir-alirken-nelere-dikkat-etmeli-ozellikler-android-fiyat-tablet-pc-secimi-1216.html/">Tablet PC Alırken</a></li>
<li id="menu-item-2970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2970"><a href="/tasinabilir-disk-nedir-alirken-nelere-dikkat-etmeli-819.html/">Taşınabilir Disk Alırken</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2974"><a href="/usb-bellek-alirken-nelere-dikkat-etmeli-2836.html/">USB Bellek Alırken</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3387"><a href="http://www.burcinyazici.com/hafiza-karti-nedir-hafiza-karti-alirken-nelere-dikkat-etmeliyiz-3050.html/">Hafıza Kartı Alrken</a></li>
</ul>
</li>
<li id="menu-item-2008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a title="E-kitap Rehberi" href="http://www.burcinyazici.com/e-kitap-rehberi/">E-kitap Rehberi</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3389"><a href="/etiket/ipucu">Tüketici İpuçları</a>
<ul  class="sub-menu">
<li id="menu-item-3345" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3345"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-pil-omrunu-uzatmak-icin-oneriler-3274.html/">iPhone 7 Pil Ömrünü Önerileri</a></li>
<li id="menu-item-3344" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3344"><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/">Uzun Pil İçin Doğru Şarj Önerileri</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3395"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-ilk-sarj-icin-oneri-ve-ipuclari-3276.html/">iPhone 7 İlk Şarj İçin Öneriler</a></li>
</ul>
</li>
<li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3393"><a href="/etiket/teknolojik-kavramlar">Teknolojik Kavramlar</a>
<ul  class="sub-menu">
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3391"><a href="http://www.burcinyazici.com/big-data-buyuk-veri-nedir-2651.html/">Big Data Nedir?</a></li>
<li id="menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3392"><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/">Deep Web Nedir?</a></li>
</ul>
</li>
<li id="menu-item-3498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3498"><a href="/etiket/bitcoin">Bitcoin Rehberi</a>
<ul  class="sub-menu">
<li id="menu-item-3503" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3503"><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/">Bitcoin Nedir?</a></li>
<li id="menu-item-3504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3504"><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/">Bitcoin Hakkında Bilmeniz Gerekenler</a></li>
<li id="menu-item-3502" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3502"><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></li>
<li id="menu-item-3529" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3529"><a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/">Bitcoin Transferi Nasıl Yapılır?</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
<nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
<div class="nav-text"></div>
<div class="topbar-toggle-down">
<i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
<i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
</div>
<div class="nav-wrap container">
<ul id="menu-primary" class="nav container-inner group"><li id="menu-item-2951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2951"><a href="http://www.burcinyazici.com/">anasayfa</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144"><a title="yeni çıkan ürünler, incelemeler, haber ve yorumlar&#8230;" href="http://www.burcinyazici.com/kategori/teknoloji">teknoloji</a></li>
<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a title="google, facebook, firefox vb. hakkında haberler, gelişmeler&#8230;" href="http://www.burcinyazici.com/kategori/internet">internet</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149"><a title="faydalı, yeni çıkan uygulamlar ve yazılım dünyasından haberler, referanslar" href="http://www.burcinyazici.com/kategori/yazilim">yazılım</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://www.burcinyazici.com/blog/">blog</a></li>
<li id="menu-item-2858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2858"><a title="Ben Kimim?" href="http://www.burcinyazici.com/ben-kimim/">hakkımda</a></li>
</ul>  </div>
<div id="topbar-header-search" class="container">
<div class="container-inner">
<div class="toggle-search"><i class="fa fa-search"></i></div>
<div class="search-expand">
<div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.burcinyazici.com/">
<div>
<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
</div>
</form></div>
</div>
</div><!--/.container-inner-->
</div><!--/.container-->
</nav><!--/#nav-topbar-->  
<div class="container group">
<div class="container-inner">
<div class="group pad central-header-zone">
<div class="logo-tagline-group">
<p class="site-title"><a class="custom-logo-link" href="http://www.burcinyazici.com/" rel="home" title="@burcinyazici | Home page"><img src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/04/burcin-avatar.jpeg?fit=1280%2C1280" alt="@burcinyazici"></a></p>
<p class="site-description">@burcinyazici</p>
</div>
<div id="header-widgets">
<div id="crafty-social-buttons_widget-3" class="widget widget_crafty-social-buttons_widget"><div class="crafty-social-buttons crafty-social-link-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-right crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://twitter.com/@burcinyazici" class="crafty-social-button csb-twitter hover-brighten" title="Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Twitter" width="48" height="48" src="//i3.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></a></li><li><a href="mailto:burcinyazici@gmail.com" class="crafty-social-button csb-email hover-brighten" title="Email" ><img  class="crafty-social-button-image" alt="Email" width="48" height="48" src="//i3.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a href="http://instagram.com/burcinyazici" class="crafty-social-button csb-instagram hover-brighten" title="Instagram" target="_blank"><img  class="crafty-social-button-image" alt="Instagram" width="48" height="48" src="//i3.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/instagram.png" /></a></li><li><a href="http://linkedin.com/in/burcinyazici" class="crafty-social-button csb-linkedin hover-brighten" title="LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="LinkedIn" width="48" height="48" src="//i3.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/linkedin.png" /></a></li><li><a href="http://www.burcinyazici.com/feed/" class="crafty-social-button csb-rss hover-brighten" title="Subscribe via RSS" target="_blank"><img  class="crafty-social-button-image" alt="Subscribe via RSS" width="48" height="48" src="//i3.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/rss.png" /></a></li></ul></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><form style="border: 0px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow"><input style="width: 140px;" name="email" type="text" placeholder="E-posta adresiniz" /><br />
<input name="uri" type="hidden" value="burcinyazici" /><br />
<input name="loc" type="hidden" value="en_US" /><br />
<input type="submit" value="ÜYE OL" /></p>
</form>
</div>
</div>                      </div><!--/#header-ads-->
</div>
<nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
<div class="nav-text"><!-- put your mobile menu text here --></div>
<div class="nav-wrap container">
<ul id="menu-top-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2007"><a title="Teknoloji Alışveriş Rehberi" href="http://www.burcinyazici.com/teknoloji-alisveris-rehberi/">Teknoloji Alışveriş Rehberi</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2972"><a href="/e-kitap-okuyucu-alirken-nelere-dikkat-etmeli-e-okuyucu-e-book-2316.html/">E-Kitap Okuyucu Alırken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2973"><a href="/mp3-calar-alirken-nelere-dikkat-edilmeli-player-fiyat-oneri-model-1088.html/">Mp3 Çalar Alırken</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3222"><a href="http://www.burcinyazici.com/soundbar-alirken-nelere-dikkat-etmeli-3198.html/">SoundBar Alırken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="/ssd-ve-hdd-disk-seciminde-nelere-dikkat-etmeli-3040.html/">SSD ve HDD Disk Alırken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2971"><a href="/tablet-pc-nedir-alirken-nelere-dikkat-etmeli-ozellikler-android-fiyat-tablet-pc-secimi-1216.html/">Tablet PC Alırken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2970"><a href="/tasinabilir-disk-nedir-alirken-nelere-dikkat-etmeli-819.html/">Taşınabilir Disk Alırken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2974"><a href="/usb-bellek-alirken-nelere-dikkat-etmeli-2836.html/">USB Bellek Alırken</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3387"><a href="http://www.burcinyazici.com/hafiza-karti-nedir-hafiza-karti-alirken-nelere-dikkat-etmeliyiz-3050.html/">Hafıza Kartı Alrken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a title="E-kitap Rehberi" href="http://www.burcinyazici.com/e-kitap-rehberi/">E-kitap Rehberi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3389"><a href="/etiket/ipucu">Tüketici İpuçları</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3345"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-pil-omrunu-uzatmak-icin-oneriler-3274.html/">iPhone 7 Pil Ömrünü Önerileri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3344"><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/">Uzun Pil İçin Doğru Şarj Önerileri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3395"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-ilk-sarj-icin-oneri-ve-ipuclari-3276.html/">iPhone 7 İlk Şarj İçin Öneriler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3393"><a href="/etiket/teknolojik-kavramlar">Teknolojik Kavramlar</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3391"><a href="http://www.burcinyazici.com/big-data-buyuk-veri-nedir-2651.html/">Big Data Nedir?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3392"><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/">Deep Web Nedir?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3498"><a href="/etiket/bitcoin">Bitcoin Rehberi</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3503"><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/">Bitcoin Nedir?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3504"><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/">Bitcoin Hakkında Bilmeniz Gerekenler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3502"><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3529"><a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/">Bitcoin Transferi Nasıl Yapılır?</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
</div><!--/.container-inner-->
</div><!--/.container-->
</header><!--/#header-->
<div class="container" id="page">
<div class="container-inner">
<div class="main">
<div class="main-inner group">
<section class="content">
<div class="page-title pad group">
<ul class="meta-single group">
<li class="category"><a href="http://www.burcinyazici.com/one-cikan/" rel="category tag">Öne Çıkan</a> <span>/</span> <a href="http://www.burcinyazici.com/teknoloji/" rel="category tag">Teknoloji</a> <span>/</span> <a href="http://www.burcinyazici.com/yazilim/" rel="category tag">Yazılım</a></li>
</ul>
</div><!--/.page-title-->
<div class="pad group">
<article class="post-3551 post type-post status-publish format-standard has-post-thumbnail hentry category-one-cikan category-teknoloji category-yazilim tag-bitcoin tag-blockchain tag-coin-offering tag-dao-hack-nedir tag-ethereum tag-ico tag-kripto-para tag-kriptoloji">
<div class="post-inner group">
<h1 class="post-title entry-title">ICO Nasıl Çalışır?</h1>
<p class="post-byline">by   <span class="vcard author">
<span class="fn"><a href="http://www.burcinyazici.com/author/admin/" title="Posts by burcin" rel="author">burcin</a></span>
</span> &middot;
Published <time class="published" datetime="25 June 2017">25 June 2017</time>
&middot; Updated <time class="updated" datetime="25 June 2017">25 June 2017</time>
</p>
<div class="clear"></div>
<div class="entry themeform">
<div class="entry-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Single Page Metin -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7884313620296050"
data-ad-slot="2675703812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Önceki yazımda <a href="http://www.burcinyazici.com/ico-nedir-3534.html/">ICO (initial coin offering)&#8217;nun tanımı </a>hakkında bilgiler vermiştim. Şimdi de bu fonlama yönteminin nasıl çalıştığı hakkında bilgi öğrenelim. <strong>ICO nasıl çalışır?</strong></p>
<div id="attachment_3569" style="width: 624px" class="wp-caption aligncenter"><img  class="size-full wp-image-3569"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?resize=614%2C346"  alt="ico-nasil-calisir" data-srcset="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?w=614 614w, https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?resize=300%2C169 300w" data-sizes="(max-width: 614px) 100vw, 614px" data-tcjp-recalc-dims="1" /><p class="wp-caption-text">ico-nasil-calisir?</p></div>
<p><b>Yatırım almak isteyen girişimci </b>öncelike projesinin duyurusunu yapar. Bu duyuruyu web sitesinde veya popüler forumlarda (Bitcointalk) yaparlar. ICO fonlamasının özellikle <strong>blockchain</strong> veya <strong>kripto para</strong> projelerine dayandığından daha önce de bahsetmiştim. Fonlama için belli bir <strong>süre</strong> ve belli bir hedef yatırım <strong>tutarı</strong> belirlenir.  Yatırım yapmak isteyenler web sitesine girip <strong>USD, EUR, BTC, ETH</strong> gibi bir para birimleriyle &#8220;<strong>token</strong>&#8221; satın alırlar. Fonlama bitip proje hedefine ulaştığında yatırımcı anlaşmasına göre ya <strong>token</strong> elde eder veya örneğin <a href="/etiket/bitcoin"><strong>bitcoin</strong></a> gibi bir kirptopara cinsinden ödeme yapılır. Eğer proje çok ilgi gören ve başarılı bir proje ise çok <strong>karlı bir yatırım</strong> olarak geri dönebilir.</p>
<p>Proje tamamlanıp sunulduğunda <a href="/etiket/kripto-para">kriptopara</a> alım/satım marketlerinde yerini alır. Buralarda <strong>arz ve talebe</strong> göre fiyatı olur ve alınıp satılmaya başlar. Diğer projeler sağlanan <strong>API&#8217;ler</strong> sayesinde kendi projelerine entegre ederek yeni ICO projesinin sağladığı imkanları kullanmaya başlarlar.</p>
<h2>ICO Yatırımının Avantajları Nelerdir?</h2>
<p>ICO&#8217;ların önemli avantajlarından birisi süreçlerinin <strong>şeffaf</strong> olmasıdır. Yatırımcılar genellikle projenin başlangıç sahfasında davet edilirler. Bu sebeple de projeyi yatırımcılara çok açık ve net anlatabilmeleri gerekir. Bu sebeple ICO projelerinde genellikle tüm detayları açıklayan bir <strong>whitepaper</strong> bulabilirsiniz.</p>
<p>Ayrıca büyük yatırımcıya götürülen projelerde yatırımcının bir sürü maddesine imza atmak gibi süreçler vardır. Fakat ICO sayesinde <strong>küçük hacimli</strong> ama <strong>çok sayıda</strong> yatırımcıdan yatırım alırsınız ve kuralları siz koyarsınız. Eğer gerçekten güzel bir proje çıkarmışsanız ona yatırım alma ihtimaliniz gerçekten de yüksektir. Bence şu ana kadarki en başarılı ICO projesi <strong>ETHEREUM</strong>&#8216;dur. Ethereum, piyasada bitcoin&#8217;den başka yaygın kullanılan bir <a href="/etiket/blockchain">blockchain</a> uygulaması yokken &#8220;<strong>smart contract</strong> (akıllı kontrat)&#8221; kavramıyla bitcoin&#8217;in üzerine çok güzel özellikler ekleyerek ortaya çıktı ve çok kısa bir sürede fonlamasını tamamlayıp hata geçti. Şu an da bu piyasadaki <strong>en büyük</strong> oyunculardan.</p>
<h2>ICO Yatırımının Riskleri Nelerdir?</h2>
<p>İçlerinde oldukça başarılı projeler olmakla birlikte; bir an önce zengin olmayı hedefleyip yola koyulan projeler de mevcut. Elbette küçük düşünenlerin sonu hüsran olabiliyor. Bu yatırımcıyı da zarara uğratabiliyor. Şu ana kadar bilinen en önemli başarısızlık &#8220;<strong>DAO Hack</strong>&#8221; (<a href="http://www.coindesk.com/understanding-dao-hack-journalists/">Dao Hack Nedir?)</a> diye adlandırılan <strong>DAO</strong> girişimidir. Bu girişim 100 milyon $ yatırımı aldıktan sonra yapılarında bir hata olduğunu farkettiler ve bunu anons ettiler. Bu hatayı çözene kadar korsanlar <a href="https://etherchain.org/account/0x304a554a310c7e546dfe434669c62820b7d83490">tam 3.6 milyon ETH</a> (<strong>ether</strong>) değerindeki yatırımı çaldılar. Bu yüzden yatırım yapmak istediğiniz projeyi iyi araştırmalısınız.</p>
<p>&#8220;<strong>ICO nasıl çalışır?</strong>&#8221; konusunda bilgi vermeye çalıştım. Eğer ICO&#8217;nun tanımı hakkında bilgi almak isterseniz &#8220;<strong><a href="http://www.burcinyazici.com/ico-nedir-3534.html/">ICO Nedir?</a></strong>&#8221; yazımı okumanızı tavsiye ederim. Bitcoin için &#8220;<strong><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/">Bitcoin Nedir?</a></strong>&#8221; yazımı tavsiye ederim.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-6 crafty-social-buttons-align-center crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://twitter.com/share?url=http://www.burcinyazici.com/ico-nasil-calisir-3551.html/&#038;text=ICO+Nas%C4%B1l+%C3%87al%C4%B1%C5%9F%C4%B1r%3F" class="crafty-social-button csb-twitter hover-dim popup" title="Share via Twitter" ><img   class="crafty-social-button-image" alt="Share via Twitter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/twitter.png?resize=64%2C64"  data-tcjp-recalc-dims="1" /></a></li><li><a href="https://plus.google.com/share?url=http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" class="crafty-social-button csb-google hover-dim popup" title="Share via Google" ><img   class="crafty-social-button-image" alt="Share via Google"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/google.png?resize=64%2C64"  data-tcjp-recalc-dims="1" /></a></li><li><a href="mailto:?Subject=ICO%20Nasıl%20Çalışır?&#038;Body=http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" class="crafty-social-button csb-email hover-dim popup" title="Share via Email" ><img   class="crafty-social-button-image" alt="Share via Email"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/email.png?resize=64%2C64"  data-tcjp-recalc-dims="1" /></a></li></ul></div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3534" data-post-type="none" ><a href="http://www.burcinyazici.com/ico-nedir-3534.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.burcinyazici.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/30.jpg?resize=150%2C150"  alt="ICO Nedir (Initial Coin Offering)?" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/ico-nedir-3534.html/" class="wp_rp_title">ICO Nedir (Initial Coin Offering)?</a></li><li data-position="1" data-poid="in-3416" data-post-type="none" ><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/02/bitcoin.jpg?resize=150%2C150"  alt="Bitcoin Hakkında Bilmeniz Gerekenler" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/" class="wp_rp_title">Bitcoin Hakkında Bilmeniz Gerekenler</a></li><li data-position="2" data-poid="in-3486" data-post-type="none" ><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke.jpg?resize=150%2C150"  alt="Bitcoin Nasıl Alınır? Nasıl Satılır?" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/" class="wp_rp_title">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></li><li data-position="3" data-poid="in-2541" data-post-type="none" ><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2015/06/internet.jpg?resize=150%2C150"  alt="Deep Web Nedir?" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/" class="wp_rp_title">Deep Web Nedir?</a></li><li data-position="4" data-poid="in-3473" data-post-type="none" ><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/02/bitcoin.jpg?resize=150%2C150"  alt="Bitcoin Nedir?" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/" class="wp_rp_title">Bitcoin Nedir?</a></li><li data-position="5" data-poid="in-3282" data-post-type="none" ><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/01/pil_omrunu_uzatmak.jpg?resize=150%2C150"  alt="Pil Ömrünü Uzatmak İçin Cep Telefonumu Nasıl Şarj Etmeliyim?" data-tcjp-recalc-dims="1" /></a><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/" class="wp_rp_title">Pil Ömrünü Uzatmak İçin Cep Telefonumu Nasıl Şarj Etmeliyim?</a></li></ul></div></div>
<nav class="pagination group">
</nav><!--/.pagination-->
</div>
<div class="clear"></div>
</div><!--/.entry-->
</div><!--/.post-inner-->
</article><!--/.post-->
<div class="clear"></div>
<p class="post-tags"><span>Tags:</span> <a href="http://www.burcinyazici.com/etiket/bitcoin/" rel="tag">bitcoin</a><a href="http://www.burcinyazici.com/etiket/blockchain/" rel="tag">blockchain</a><a href="http://www.burcinyazici.com/etiket/coin-offering/" rel="tag">coin offering</a><a href="http://www.burcinyazici.com/etiket/dao-hack-nedir/" rel="tag">dao hack nedir</a><a href="http://www.burcinyazici.com/etiket/ethereum/" rel="tag">Ethereum</a><a href="http://www.burcinyazici.com/etiket/ico/" rel="tag">ico</a><a href="http://www.burcinyazici.com/etiket/kripto-para/" rel="tag">kripto-para</a><a href="http://www.burcinyazici.com/etiket/kriptoloji/" rel="tag">kriptoloji</a></p>
<section id="comments" class="themeform">
<!-- comments open, no comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Cevap Verin <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ico-nasil-calisir-3551.html/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&#038;postid=3551&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Cevap+Verin&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.0&#038;sig=56056ca0ca9a837635cbe6461271291806ac65e7#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fico-nasil-calisir-3551.html%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!--/#comments-->          </div><!--/.pad-->
</section><!--/.content-->
<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">
<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
<div class="sidebar-content">
<div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"></div>
</div><div id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Alt Reklam -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7884313620296050"
data-ad-slot="8177369011"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="execphp-8" class="widget widget_execphp">			<div class="execphpwidget"></div>
</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Son Yazılar</h3>
<ul class="alx-posts group thumbs-enabled">
<li>
<div class="post-item-thumbnail">
<a href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" title="ICO Nasıl Çalışır?">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?resize=520%2C245"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="ico-nasil-calisir" data-srcset="https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?resize=520%2C245 520w, https://i1.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2.jpg?resize=720%2C340 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" rel="bookmark" title="ICO Nasıl Çalışır?">ICO Nasıl Çalışır?</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="http://www.burcinyazici.com/ico-nedir-3534.html/" title="ICO Nedir (Initial Coin Offering)?">
</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="http://www.burcinyazici.com/ico-nedir-3534.html/" rel="bookmark" title="ICO Nedir (Initial Coin Offering)?">ICO Nedir (Initial Coin Offering)?</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/" title="Bitcoin Transferi Nasıl Yapılır?">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-transferi.jpg?resize=520%2C245"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-transferi.jpg?resize=520%2C245 520w, https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-transferi.jpg?resize=720%2C340 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/" rel="bookmark" title="Bitcoin Transferi Nasıl Yapılır?">Bitcoin Transferi Nasıl Yapılır?</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="http://www.burcinyazici.com/ios-11-yenilikler-3507.html/" title="iOS 11: Beklenen Yenilikler Sonunda Geliyor">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ios-11-ozellikleri.png?resize=520%2C245"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ios-11-ozellikleri.png?resize=520%2C245 520w, https://i2.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/ios-11-ozellikleri.png?resize=720%2C340 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="http://www.burcinyazici.com/ios-11-yenilikler-3507.html/" rel="bookmark" title="iOS 11: Beklenen Yenilikler Sonunda Geliyor">iOS 11: Beklenen Yenilikler Sonunda Geliyor</a></p>
</div>
</li>
<li>
<div class="post-item-thumbnail">
<a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/" title="Bitcoin Nasıl Alınır? Nasıl Satılır?">
<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke.jpg?resize=520%2C245"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke.jpg?resize=520%2C245 520w, https://i0.wp.com/www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke.jpg?resize=720%2C340 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
</div>
<div class="post-item-inner group">
<p class="post-item-title"><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/" rel="bookmark" title="Bitcoin Nasıl Alınır? Nasıl Satılır?">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></p>
</div>
</li>
</ul><!--/.alx-posts-->
</div>
<div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiketler</h3><div class="tagcloud"><a href="http://www.burcinyazici.com/etiket/2010/" class="tag-cloud-link tag-link-659 tag-link-position-1" style="font-size: 11.04347826087pt;" aria-label="2010 (9 items)">2010</a>
<a href="http://www.burcinyazici.com/etiket/2011/" class="tag-cloud-link tag-link-565 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="2011 (11 items)">2011</a>
<a href="http://www.burcinyazici.com/etiket/akilli-telefon/" class="tag-cloud-link tag-link-1018 tag-link-position-3" style="font-size: 20.985507246377pt;" aria-label="akıllı telefon (30 items)">akıllı telefon</a>
<a href="http://www.burcinyazici.com/etiket/alisveris/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 14.695652173913pt;" aria-label="alışveriş (14 items)">alışveriş</a>
<a href="http://www.burcinyazici.com/etiket/android/" class="tag-cloud-link tag-link-932 tag-link-position-5" style="font-size: 20.782608695652pt;" aria-label="android (29 items)">android</a>
<a href="http://www.burcinyazici.com/etiket/apple/" class="tag-cloud-link tag-link-467 tag-link-position-6" style="font-size: 22pt;" aria-label="apple (34 items)">apple</a>
<a href="http://www.burcinyazici.com/etiket/cep-telefonu/" class="tag-cloud-link tag-link-1012 tag-link-position-7" style="font-size: 10.028985507246pt;" aria-label="cep telefonu (8 items)">cep telefonu</a>
<a href="http://www.burcinyazici.com/etiket/dizi/" class="tag-cloud-link tag-link-102 tag-link-position-8" style="font-size: 16.31884057971pt;" aria-label="dizi (17 items)">dizi</a>
<a href="http://www.burcinyazici.com/etiket/e-book/" class="tag-cloud-link tag-link-946 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="e-book (11 items)">e-book</a>
<a href="http://www.burcinyazici.com/etiket/e-book-reader/" class="tag-cloud-link tag-link-1119 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="e-book reader (11 items)">e-book reader</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap/" class="tag-cloud-link tag-link-610 tag-link-position-11" style="font-size: 14.086956521739pt;" aria-label="e-kitap (13 items)">e-kitap</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-kilavuz/" class="tag-cloud-link tag-link-1120 tag-link-position-12" style="font-size: 12.666666666667pt;" aria-label="e-kitap kılavuz (11 items)">e-kitap kılavuz</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-okuyucu/" class="tag-cloud-link tag-link-1118 tag-link-position-13" style="font-size: 12.666666666667pt;" aria-label="e-kitap okuyucu (11 items)">e-kitap okuyucu</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-rehberi/" class="tag-cloud-link tag-link-1192 tag-link-position-14" style="font-size: 12.666666666667pt;" aria-label="e-kitap rehberi (11 items)">e-kitap rehberi</a>
<a href="http://www.burcinyazici.com/etiket/facebook/" class="tag-cloud-link tag-link-130 tag-link-position-15" style="font-size: 8pt;" aria-label="facebook (6 items)">facebook</a>
<a href="http://www.burcinyazici.com/etiket/film/" class="tag-cloud-link tag-link-611 tag-link-position-16" style="font-size: 16.724637681159pt;" aria-label="film (18 items)">film</a>
<a href="http://www.burcinyazici.com/etiket/fiyat/" class="tag-cloud-link tag-link-984 tag-link-position-17" style="font-size: 9.0144927536232pt;" aria-label="fiyat (7 items)">fiyat</a>
<a href="http://www.burcinyazici.com/etiket/google/" class="tag-cloud-link tag-link-150 tag-link-position-18" style="font-size: 20.376811594203pt;" aria-label="google (28 items)">google</a>
<a href="http://www.burcinyazici.com/etiket/guvenlik/" class="tag-cloud-link tag-link-1181 tag-link-position-19" style="font-size: 10.028985507246pt;" aria-label="güvenlik (8 items)">güvenlik</a>
<a href="http://www.burcinyazici.com/etiket/haber/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 16.31884057971pt;" aria-label="haber (17 items)">haber</a>
<a href="http://www.burcinyazici.com/etiket/inceleme/" class="tag-cloud-link tag-link-468 tag-link-position-21" style="font-size: 14.695652173913pt;" aria-label="inceleme (14 items)">inceleme</a>
<a href="http://www.burcinyazici.com/etiket/ios/" class="tag-cloud-link tag-link-1059 tag-link-position-22" style="font-size: 10.028985507246pt;" aria-label="ios (8 items)">ios</a>
<a href="http://www.burcinyazici.com/etiket/ios-5/" class="tag-cloud-link tag-link-1128 tag-link-position-23" style="font-size: 9.0144927536232pt;" aria-label="ios 5 (7 items)">ios 5</a>
<a href="http://www.burcinyazici.com/etiket/ipad/" class="tag-cloud-link tag-link-470 tag-link-position-24" style="font-size: 15.101449275362pt;" aria-label="ipad (15 items)">ipad</a>
<a href="http://www.burcinyazici.com/etiket/ipad-2/" class="tag-cloud-link tag-link-548 tag-link-position-25" style="font-size: 15.710144927536pt;" aria-label="iPad 2 (16 items)">iPad 2</a>
<a href="http://www.burcinyazici.com/etiket/iphone/" class="tag-cloud-link tag-link-464 tag-link-position-26" style="font-size: 16.724637681159pt;" aria-label="iphone (18 items)">iphone</a>
<a href="http://www.burcinyazici.com/etiket/iphone-4/" class="tag-cloud-link tag-link-1093 tag-link-position-27" style="font-size: 10.028985507246pt;" aria-label="iphone 4 (8 items)">iphone 4</a>
<a href="http://www.burcinyazici.com/etiket/iphone-4s/" class="tag-cloud-link tag-link-1130 tag-link-position-28" style="font-size: 11.04347826087pt;" aria-label="iphone 4s (9 items)">iphone 4s</a>
<a href="http://www.burcinyazici.com/etiket/ipucu/" class="tag-cloud-link tag-link-936 tag-link-position-29" style="font-size: 11.04347826087pt;" aria-label="ipucu (9 items)">ipucu</a>
<a href="http://www.burcinyazici.com/etiket/kitap/" class="tag-cloud-link tag-link-199 tag-link-position-30" style="font-size: 10.028985507246pt;" aria-label="kitap (8 items)">kitap</a>
<a href="http://www.burcinyazici.com/etiket/mobil/" class="tag-cloud-link tag-link-934 tag-link-position-31" style="font-size: 10.028985507246pt;" aria-label="mobil (8 items)">mobil</a>
<a href="http://www.burcinyazici.com/etiket/muzik/" class="tag-cloud-link tag-link-241 tag-link-position-32" style="font-size: 11.855072463768pt;" aria-label="müzik (10 items)">müzik</a>
<a href="http://www.burcinyazici.com/etiket/nedir/" class="tag-cloud-link tag-link-488 tag-link-position-33" style="font-size: 13.275362318841pt;" aria-label="nedir (12 items)">nedir</a>
<a href="http://www.burcinyazici.com/etiket/oyun/" class="tag-cloud-link tag-link-258 tag-link-position-34" style="font-size: 14.695652173913pt;" aria-label="oyun (14 items)">oyun</a>
<a href="http://www.burcinyazici.com/etiket/samsung/" class="tag-cloud-link tag-link-992 tag-link-position-35" style="font-size: 17.130434782609pt;" aria-label="samsung (19 items)">samsung</a>
<a href="http://www.burcinyazici.com/etiket/saglik/" class="tag-cloud-link tag-link-9 tag-link-position-36" style="font-size: 10.028985507246pt;" aria-label="Sağlık (8 items)">Sağlık</a>
<a href="http://www.burcinyazici.com/etiket/seo/" class="tag-cloud-link tag-link-485 tag-link-position-37" style="font-size: 10.028985507246pt;" aria-label="seo (8 items)">seo</a>
<a href="http://www.burcinyazici.com/etiket/sinema/" class="tag-cloud-link tag-link-302 tag-link-position-38" style="font-size: 20.985507246377pt;" aria-label="sinema (30 items)">sinema</a>
<a href="http://www.burcinyazici.com/etiket/tablet-pc/" class="tag-cloud-link tag-link-933 tag-link-position-39" style="font-size: 15.710144927536pt;" aria-label="tablet pc (16 items)">tablet pc</a>
<a href="http://www.burcinyazici.com/etiket/tanitim/" class="tag-cloud-link tag-link-513 tag-link-position-40" style="font-size: 10.028985507246pt;" aria-label="tanıtım (8 items)">tanıtım</a>
<a href="http://www.burcinyazici.com/etiket/teknoloji/" class="tag-cloud-link tag-link-1196 tag-link-position-41" style="font-size: 13.275362318841pt;" aria-label="teknoloji (12 items)">teknoloji</a>
<a href="http://www.burcinyazici.com/etiket/telefon/" class="tag-cloud-link tag-link-334 tag-link-position-42" style="font-size: 13.275362318841pt;" aria-label="telefon (12 items)">telefon</a>
<a href="http://www.burcinyazici.com/etiket/tv/" class="tag-cloud-link tag-link-346 tag-link-position-43" style="font-size: 13.275362318841pt;" aria-label="tv (12 items)">tv</a>
<a href="http://www.burcinyazici.com/etiket/yorum/" class="tag-cloud-link tag-link-368 tag-link-position-44" style="font-size: 15.101449275362pt;" aria-label="yorum (15 items)">yorum</a>
<a href="http://www.burcinyazici.com/etiket/oneri/" class="tag-cloud-link tag-link-543 tag-link-position-45" style="font-size: 14.695652173913pt;" aria-label="öneri (14 items)">öneri</a></div>
</div>
</div><!--/.sidebar-content-->
</div><!--/.sidebar-->
        </div><!--/.main-inner-->
</div><!--/.main-->
</div><!--/.container-inner-->
</div><!--/.container-->
<footer id="footer">
<nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false">
<!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="ham-toggler-menu__span"></span>
</div>
</div> -->
<div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
<div class="ham__navbar-span-wrapper">
<span class="line line-1"></span>
<span class="line line-2"></span>
<span class="line line-3"></span>
</div>
</div>
<div class="nav-text"></div>
<div class="nav-wrap">
<ul id="menu-alt-menu" class="nav container group"><li id="menu-item-2857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2857"><a title="burcinyazici.com" href="http://www.burcinyazici.com/">© burcinyazici.com</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a title="arşiv" href="http://www.burcinyazici.com/arsiv/">arşiv</a></li>
</ul>        </div>
</nav><!--/#nav-footer-->
<section class="container" id="footer-bottom">
<div class="container-inner">
<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
<div class="pad group">
<div class="grid one-half">
<div id="copyright">
<p>© burcinyazici.com</p>
</div><!--/#copyright-->
</div>
<div class="grid one-half last">
</div>
</div><!--/.pad-->
</div><!--/.container-inner-->
</section><!--/.container-->
</footer><!--/#footer-->
</div><!--/#wrapper-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-613306-2', 'auto');
ga('send', 'pageview');
</script><script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.burcinyazici.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.burcinyazici.com\/?huajax=1","huFrontNonce":{"id":"HuFrontNonce","handle":"51a74bf95a"},"userStarted":{"with":"with|3.1.6","on":{"date":"2017-06-02 06:59:11.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.12'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--[if lt IE 9]>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&postid=3551&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Cevap+Verin&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=56056ca0ca9a837635cbe6461271291806ac65e7#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fico-nasil-calisir-3551.html%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&postid=3551&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Cevap+Verin&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=56056ca0ca9a837635cbe6461271291806ac65e7#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fico-nasil-calisir-3551.html%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'1426868',post:'3551',tz:'3',srv:'www.burcinyazici.com'} ]);
_stq.push([ 'clickTrackerInit', '1426868', '3551' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1449689865112 seconds, on 25-06-17 13:26:22 -->