<!DOCTYPE html>
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.burcinyazici.com/xmlrpc.php">

  <title>Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler | burcinyazici.com</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kripto borsalarda emir verirken bilmeniz gereken terimler nelerdi? Açık emir, emir tahtası, aktif fiyat, kolay işlem, gelişmiş işlem kavramları."/>
<link rel="canonical" href="http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler | burcinyazici.com" />
<meta property="og:description" content="Kripto borsalarda emir verirken bilmeniz gereken terimler nelerdi? Açık emir, emir tahtası, aktif fiyat, kolay işlem, gelişmiş işlem kavramları." />
<meta property="og:url" content="http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" />
<meta property="og:site_name" content="burcinyazici.com" />
<meta property="article:publisher" content="https://www.facebook.com/burcin.yazici1" />
<meta property="article:tag" content="açık emir nedir" />
<meta property="article:tag" content="emir gerçekleşmesi neidr" />
<meta property="article:tag" content="emir tahtası nedir" />
<meta property="article:tag" content="emir vermek" />
<meta property="article:tag" content="gelişmiş alış-satış" />
<meta property="article:tag" content="kısmi gerçekleşme nedir" />
<meta property="article:tag" content="kolay alış-satış" />
<meta property="article:tag" content="kripto borsa" />
<meta property="article:tag" content="kripto borsası" />
<meta property="article:tag" content="kripto rehberi" />
<meta property="article:tag" content="kripto-para" />
<meta property="article:tag" content="piyasa fiyatı nedir" />
<meta property="article:tag" content="rehber" />
<meta property="article:section" content="Kripto Para" />
<meta property="article:published_time" content="2018-11-11T18:25:51+00:00" />
<meta property="article:modified_time" content="2018-11-13T18:02:43+00:00" />
<meta property="og:updated_time" content="2018-11-13T18:02:43+00:00" />
<meta property="og:image" content="http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kripto borsalarda emir verirken bilmeniz gereken terimler nelerdi? Açık emir, emir tahtası, aktif fiyat, kolay işlem, gelişmiş işlem kavramları." />
<meta name="twitter:title" content="Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler | burcinyazici.com" />
<meta name="twitter:site" content="@burcinyazici" />
<meta name="twitter:image" content="http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets.jpg" />
<meta name="twitter:creator" content="@burcinyazici" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="burcinyazici.com &raquo; beslemesi" href="http://www.burcinyazici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="burcinyazici.com &raquo; yorum beslemesi" href="http://www.burcinyazici.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="burcinyazici.com &raquo; Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler yorum beslemesi" href="http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.burcinyazici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.burcinyazici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.burcinyazici.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1542103118' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.8' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Verdana, sans-serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #34498e; }
::-moz-selection { background-color: #34498e; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #34498e; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #34498e; }.post-format .format-container { border-color: #34498e; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #34498e!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #1e73be; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #1e73be; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #1e73be; }
.post-comments span:before { border-right-color: #1e73be; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #dd9933}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #dd9933; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #dd9933; background-color: rgba(221,153,51,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #dd9933; background-color: rgba(221,153,51,0.95) }#header { background-color: #002c33; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #002c33; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #444444; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #444444; }
}
        #footer-bottom { background-color: #0769bf; }.site-title a img { max-height: 120px; }body { background-color: #383838; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.burcinyazici.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.burcinyazici.com\/wp-admin\/admin-ajax.php","nonce":"4f7582eb0b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://www.burcinyazici.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.burcinyazici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.burcinyazici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.burcinyazici.com/?p=3829' />
<link rel="alternate" type="application/json+oembed" href="http://www.burcinyazici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burcinyazici.com%2Fkripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.burcinyazici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burcinyazici.com%2Fkripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7884313620296050",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.burcinyazici.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '3829';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Kripto+Borsalarda+Emir+Verirken+Bilmemiz+Gerekenler';
	window._wp_rp_post_tags = ['piyasa+fiyat%C4%B1+nedir', 'kolay+al%C4%B1%C5%9F-sat%C4%B1%C5%9F', 'a%C3%A7%C4%B1k+emir+nedir', 'kripto+borsas%C4%B1', 'geli%C5%9Fmi%C5%9F+al%C4%B1%C5%9F-sat%C4%B1%C5%9F', 'kripto-para', 'k%C4%B1smi+ger%C3%A7ekle%C5%9Fme+nedir', 'emir+ger%C3%A7ekle%C5%9Fmesi+neidr', 'rehber', 'kripto+borsa', 'emir+tahtas%C4%B1+nedir', 'kripto+rehberi', 'emir+vermek', 'kripto+para', '%C3%96ne+%C3%87%C4%B1kan', 'open', 've', 'emir', 'para', 'bu', 'stabil', 'tab', 'dt', 'borsa', 'dei', 'de', 'a', 'ne'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.burcinyazici.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/pinterest.css?version=3.6.4" />
<script type="text/javascript"><!--
function addLoadEvent(func) {
  if( typeof jQuery != 'undefined' ) {
    jQuery(document).ready( func );
  } else if( typeof Prototype != 'undefined' ) {
    Event.observe( window, 'load', func );
  } else {
    var oldonload = window.onload;
    if (typeof window.onload != 'function') {
      window.onload = func;
    } else {
      window.onload = function() {
        if (oldonload)
          oldonload();
        
        func();
      }
    }
  }
}
function wphc(){
	var wphc_data = [1653352662,1871525060,1771186832,1853948627,1972841949,2060154325,1956001986,818033602,903573129,818050960,903573129,935491216,567896705,1905622477,1656569560,1955737823,684341444,566394251]; 

	for (var i=0; i<wphc_data.length; i++){
		wphc_data[i]=wphc_data[i]^31612336;
	}

	var a = new Array(wphc_data.length); 
	for (var i=0; i<wphc_data.length; i++) { 
		a[i] = String.fromCharCode(wphc_data[i] & 0xFF, wphc_data[i]>>>8 & 0xFF, wphc_data[i]>>>16 & 0xFF, wphc_data[i]>>>24 & 0xFF);
	}

	return eval(a.join('')); 
}
addLoadEvent(function(){var el=document.getElementById('wphc_value');if(el)el.value=wphc();});
//--></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar-150x150.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://www.burcinyazici.com/wp-content/uploads/2017/04/cropped-burcin-avatar-300x300.jpeg" />
		<style type="text/css" id="wp-custom-css">
			/*
Özel CSS'ye Hoş Geldiniz!

Bunun nasıl çalıştığını öğrenmek için bkz. http://wp.me/PEmnE-Bt
*/
.widget_wpcom_social_media_icons_widget .genericon #header-ads {
	font-family: none;

}


img.darkBackgorund {
	background-color:black;
}
		</style>
	</head>

<body class="post-template-default single single-post postid-3829 single-format-standard wp-embed-responsive col-2cl boxed topbar-enabled mobile-sidebar-hide header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.burcinyazici.com/" rel="home" title="burcinyazici.com | Ana sayfa">burcinyazici.com</a></p>
                </div>
        
                    <div class="nav-toggle"><i class="fas fa-bars"></i></div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.burcinyazici.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Aramak için yaz ve enter tuşuna bas';" onfocus="if(this.value=='Aramak için yaz ve enter tuşuna bas')this.value='';" value="Aramak için yaz ve enter tuşuna bas" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-2007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2007"><a title="Teknoloji Alışveriş Rehberi" href="http://www.burcinyazici.com/teknoloji-alisveris-rehberi/">Teknoloji Alışveriş Rehberi</a>
<ul class="sub-menu">
	<li id="menu-item-2972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2972"><a href="/e-kitap-okuyucu-alirken-nelere-dikkat-etmeli-e-okuyucu-e-book-2316.html/">E-Kitap Okuyucu Alırken</a></li>
	<li id="menu-item-2973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2973"><a href="/mp3-calar-alirken-nelere-dikkat-edilmeli-player-fiyat-oneri-model-1088.html/">Mp3 Çalar Alırken</a></li>
	<li id="menu-item-3222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3222"><a href="http://www.burcinyazici.com/soundbar-alirken-nelere-dikkat-etmeli-3198.html/">SoundBar Alırken</a></li>
	<li id="menu-item-3075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="/ssd-ve-hdd-disk-seciminde-nelere-dikkat-etmeli-3040.html/">SSD ve HDD Disk Alırken</a></li>
	<li id="menu-item-2971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2971"><a href="/tablet-pc-nedir-alirken-nelere-dikkat-etmeli-ozellikler-android-fiyat-tablet-pc-secimi-1216.html/">Tablet PC Alırken</a></li>
	<li id="menu-item-2970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2970"><a href="/tasinabilir-disk-nedir-alirken-nelere-dikkat-etmeli-819.html/">Taşınabilir Disk Alırken</a></li>
	<li id="menu-item-2974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2974"><a href="/usb-bellek-alirken-nelere-dikkat-etmeli-2836.html/">USB Bellek Alırken</a></li>
	<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3387"><a href="http://www.burcinyazici.com/hafiza-karti-nedir-hafiza-karti-alirken-nelere-dikkat-etmeliyiz-3050.html/">Hafıza Kartı Alrken</a></li>
</ul>
</li>
<li id="menu-item-2008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a title="E-kitap Rehberi" href="http://www.burcinyazici.com/e-kitap-rehberi/">E-kitap Rehberi</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3389"><a href="/etiket/ipucu">Tüketici İpuçları</a>
<ul class="sub-menu">
	<li id="menu-item-3345" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3345"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-pil-omrunu-uzatmak-icin-oneriler-3274.html/">iPhone 7 Pil Ömrünü Önerileri</a></li>
	<li id="menu-item-3344" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3344"><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/">Uzun Pil İçin Doğru Şarj Önerileri</a></li>
	<li id="menu-item-3395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3395"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-ilk-sarj-icin-oneri-ve-ipuclari-3276.html/">iPhone 7 İlk Şarj İçin Öneriler</a></li>
</ul>
</li>
<li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3393"><a href="/etiket/teknolojik-kavramlar">Teknolojik Kavramlar</a>
<ul class="sub-menu">
	<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3391"><a href="http://www.burcinyazici.com/big-data-buyuk-veri-nedir-2651.html/">Big Data Nedir?</a></li>
	<li id="menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3392"><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/">Deep Web Nedir?</a></li>
</ul>
</li>
<li id="menu-item-3498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3498"><a href="/etiket/bitcoin">Bitcoin Rehberi</a>
<ul class="sub-menu">
	<li id="menu-item-3503" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3503"><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/">Bitcoin Nedir?</a></li>
	<li id="menu-item-3504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3504"><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/">Bitcoin Hakkında Bilmeniz Gerekenler</a></li>
	<li id="menu-item-3502" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3502"><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></li>
	<li id="menu-item-3529" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3529"><a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/">Bitcoin Transferi Nasıl Yapılır?</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-primary" class="nav container-inner group"><li id="menu-item-2951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2951"><a href="http://www.burcinyazici.com/">anasayfa</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144"><a title="yeni çıkan ürünler, incelemeler, haber ve yorumlar&#8230;" href="http://www.burcinyazici.com/kategori/teknoloji">teknoloji</a></li>
<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a title="google, facebook, firefox vb. hakkında haberler, gelişmeler&#8230;" href="http://www.burcinyazici.com/kategori/internet">internet</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1149"><a title="faydalı, yeni çıkan uygulamlar ve yazılım dünyasından haberler, referanslar" href="http://www.burcinyazici.com/kategori/yazilim">yazılım</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://www.burcinyazici.com/kategori/blog/">blog</a></li>
<li id="menu-item-2858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2858"><a title="Ben Kimim?" href="http://www.burcinyazici.com/ben-kimim/">hakkımda</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fas fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.burcinyazici.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Aramak için yaz ve enter tuşuna bas';" onfocus="if(this.value=='Aramak için yaz ve enter tuşuna bas')this.value='';" value="Aramak için yaz ve enter tuşuna bas" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.burcinyazici.com/" rel="home" title="burcinyazici.com | Ana sayfa">burcinyazici.com</a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="crafty-social-buttons_widget-3" class="widget widget_crafty-social-buttons_widget"><div class="crafty-social-buttons crafty-social-link-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-right crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://linkedin.com/in/burcinyazici" class="crafty-social-button csb-linkedin hover-brighten" title="LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="LinkedIn" width="48" height="48" src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/linkedin.png" /></a></li><li><a href="http://twitter.com/@burcinyazici" class="crafty-social-button csb-twitter hover-brighten" title="Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Twitter" width="48" height="48" src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></a></li><li><a href="mailto:burcinyazici@gmail.com" class="crafty-social-button csb-email hover-brighten" title="Email" ><img  class="crafty-social-button-image" alt="Email" width="48" height="48" src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a href="http://www.burcinyazici.com/feed/" class="crafty-social-button csb-rss hover-brighten" title="Subscribe via RSS" target="_blank"><img  class="crafty-social-button-image" alt="Subscribe via RSS" width="48" height="48" src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/somacro/rss.png" /></a></li></ul></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2007"><a title="Teknoloji Alışveriş Rehberi" href="http://www.burcinyazici.com/teknoloji-alisveris-rehberi/">Teknoloji Alışveriş Rehberi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2972"><a href="/e-kitap-okuyucu-alirken-nelere-dikkat-etmeli-e-okuyucu-e-book-2316.html/">E-Kitap Okuyucu Alırken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2973"><a href="/mp3-calar-alirken-nelere-dikkat-edilmeli-player-fiyat-oneri-model-1088.html/">Mp3 Çalar Alırken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3222"><a href="http://www.burcinyazici.com/soundbar-alirken-nelere-dikkat-etmeli-3198.html/">SoundBar Alırken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="/ssd-ve-hdd-disk-seciminde-nelere-dikkat-etmeli-3040.html/">SSD ve HDD Disk Alırken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2971"><a href="/tablet-pc-nedir-alirken-nelere-dikkat-etmeli-ozellikler-android-fiyat-tablet-pc-secimi-1216.html/">Tablet PC Alırken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2970"><a href="/tasinabilir-disk-nedir-alirken-nelere-dikkat-etmeli-819.html/">Taşınabilir Disk Alırken</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2974"><a href="/usb-bellek-alirken-nelere-dikkat-etmeli-2836.html/">USB Bellek Alırken</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3387"><a href="http://www.burcinyazici.com/hafiza-karti-nedir-hafiza-karti-alirken-nelere-dikkat-etmeliyiz-3050.html/">Hafıza Kartı Alrken</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a title="E-kitap Rehberi" href="http://www.burcinyazici.com/e-kitap-rehberi/">E-kitap Rehberi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3389"><a href="/etiket/ipucu">Tüketici İpuçları</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3345"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-pil-omrunu-uzatmak-icin-oneriler-3274.html/">iPhone 7 Pil Ömrünü Önerileri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3344"><a href="http://www.burcinyazici.com/pil-omrunu-uzatmak-icin-cep-telefonumu-nasil-sarj-etmeliyim-3282.html/">Uzun Pil İçin Doğru Şarj Önerileri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3395"><a href="http://www.burcinyazici.com/iphone-7-ve-7-plus-ilk-sarj-icin-oneri-ve-ipuclari-3276.html/">iPhone 7 İlk Şarj İçin Öneriler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3393"><a href="/etiket/teknolojik-kavramlar">Teknolojik Kavramlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3391"><a href="http://www.burcinyazici.com/big-data-buyuk-veri-nedir-2651.html/">Big Data Nedir?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3392"><a href="http://www.burcinyazici.com/deep-web-nedir-2541.html/">Deep Web Nedir?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3498"><a href="/etiket/bitcoin">Bitcoin Rehberi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3503"><a href="http://www.burcinyazici.com/bitcoin-nedir-3473.html/">Bitcoin Nedir?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3504"><a href="http://www.burcinyazici.com/bitcoin-hakkinda-bilmeniz-gerekenler-3416.html/">Bitcoin Hakkında Bilmeniz Gerekenler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3502"><a href="http://www.burcinyazici.com/bitcoin-nasil-alinir-nasil-satilir-3486.html/">Bitcoin Nasıl Alınır? Nasıl Satılır?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3529"><a href="http://www.burcinyazici.com/bitcoin-transferi-nasil-yapilir-3514.html/">Bitcoin Transferi Nasıl Yapılır?</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.burcinyazici.com/kategori/kripto-para/" rel="category tag">Kripto Para</a> <span>/</span> <a href="http://www.burcinyazici.com/kategori/one-cikan/" rel="category tag">Öne Çıkan</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-3829 post type-post status-publish format-standard has-post-thumbnail hentry category-kripto-para category-one-cikan tag-acik-emir-nedir tag-emir-gerceklesmesi-neidr tag-emir-tahtasi-nedir tag-emir-vermek tag-gelismis-alis-satis tag-kismi-gerceklesme-nedir tag-kolay-alis-satis tag-kripto-borsa tag-kripto-borsasi tag-kripto-rehberi tag-kripto-para tag-piyasa-fiyati-nedir tag-rehber">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler</h1>
<p class="post-byline">Yazar:   <span class="vcard author">
     <span class="fn"><a href="http://www.burcinyazici.com/author/admin/" title="burcin tarafından yazılan yazılar" rel="author">burcin</a></span>
   </span> &middot;
                            Yayımlanmış <time class="published" datetime="11 Kasım 2018">11 Kasım 2018</time>
              &middot; Güncellendi <time class="updated" datetime="13 Kasım 2018">13 Kasım 2018</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>Dünyada ve ülkemizde <a href="/etiket/kriptopara">kripto para</a> borsalarına olan ilgi günden güne artıyor. 2018 başındaki hareketlilikten sonra <a href="/etiket/bitcoin">bitcoin</a> fiyatı daha stabil seyretmeye başladı ve günlük işlem hacimleri de düştü. Fakat <strong>kripto para</strong>ya olan ilgi hiç azalmadı. </p>

<p>Artık daha fazla yatırımcı kripto marketlerde işlem yapıyor. Peki siz <strong>alım/satım</strong> yapmanın detaylarını ne kadar biliyorsunuz? Bu yazıda <strong>emir verirken bilmemiz gereken kavramlar</strong>ın anlaşılır açıklamalarını bulacaksınız. Bu kavramları bilmek kullandığınız borsayı daha etkin kullanmanızı sağlayacaktır. Bu yazıda kullandığım görseller <a rel="noreferrer noopener" aria-label="Artık daha fazla yatırımcı kripto marketlerde işlem yapıyor. Peki siz alım/satım yapmanın detaylarını ne kadar biliyorsunuz? Bu yazıda emir verirken bilmemiz gereken kavramların anlaşılır açıklamalarını bulacaksınız. Bu kavramları bilmek kullandığınız borsayı daha etkin kullanmanızı sağlayacaktır. Bu yazıda kullandığım görseller bitlo.com kripto borsasından alınmıştır. (opens in a new tab)" href="https://www.bitlo.com" target="_blank">bitlo</a> kripto borsasından alınmıştır.</p>

<h3>Kripto Borsası Nedir?</h3>

<p>Hesabındaki kripto parayı satmak isteyen veya parayla kripto para almak isteyenlerin bir araya geldiği karşılıklı fiyatlarda anlaşarak değiş tokuş yaptıkları ortamlara<strong> kripto para borsası </strong>deniyor.</p>

<h3>Emir Vermek Ne Demektir?</h3>

<p>Bir kripto borsasında istediğiniz kripto parayı <strong>almak</strong> veya <strong>satmak</strong> isteğinizi belirten isteğe&nbsp;<strong>emir vermek</strong> denir. Verdiğiniz emirler <strong>borsaya</strong> iletilir. <strong>Fiyat ve zaman</strong> önceliğine&nbsp;göre listeye eklenir. Alış talepleri ve satış talepleri fiyatlara göre <strong>eşleştiğinde</strong> ise karşılıklı olarak emirler gerçekleşir. Örnek emir verme ekranlarını aşağıda göreceksiniz.</p>

<h3>Emir Gerçekleşmesi Nasıl Olur?</h3>

<p>Bir emir verdiğinizi düşünelim. Bu emrin borsada eşleşip karşılık bulmasına &#8220;<strong>emir gerçekleşmesi</strong>&#8221; denir. Gerçekleşen emirlere artık &#8220;<strong>işlem</strong>&#8221; denir. Örneğin &#8220;0.1 BTC satış emri&#8221; verdiyseniz ve emriniz gerçekleştiyse, hesabınızdan 0.1 <a href="/etiket/bitcoin">Bitcoin</a> çıkar ve bu miktara eş olan <strong>TL karşılığı</strong> hesabınıza girer. Böylece emriniz gerçekleşmiş olur.</p>

<h3>Açık Emir Nedir?</h3>

<p>Açık Emir, borsaya bir emir verdiğinizde henüz <strong>gerçekleşmeden bekleyen</strong> emirlere denir. Açık emir miktarı stoğunuzun o an o miktar kadar blokelenmesine neden olur. Örneğin <strong>0.1 BTC açık satış emriniz</strong> varsa ve stoğunuz 0.1 BTC&#8217;den oluşuyorsa ikinci bir emir <strong>veremezsiniz</strong>.</p>

<h3>Kısmi Gerçekleşme Nedir?</h3>

<p>Bazen emirlerin <strong>tamamına</strong> satıcı çıkmaz ve emirler kısmi olarak gerçekleşir. Bu durumda<strong> kısmi gerçekleşme</strong> olur. Emrin kalanı emir türüne göre ya <strong>iptal</strong> olur veya <strong>yaşamaya</strong> devam eder. Bizdeki <a href="/etiket/kripto-borsa">kripto borsa</a>larındaki emir türlerinde çoğunlukla kalan emir yaşar ve talep olursa kalanı da gerçekleşir.</p>

<div class="wp-block-image"><figure class="aligncenter"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/11/islem_tahtasi_nedir.png"  alt="" class="wp-image-3830" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/11/islem_tahtasi_nedir.png 705w, http://www.burcinyazici.com/wp-content/uploads/2018/11/islem_tahtasi_nedir-300x169.png 300w" data-sizes="(max-width: 705px) 100vw, 705px" /><figcaption>Emir Tahtası</figcaption></figure></div>

<h3>Emir Tahtası Nedir?</h3>

<p>Emir tahtası işin özünü anlamak için çok önemli bir kavramdır. Yukarıda örnek bir emir tahtası görüyorsunuz. Bu terim yıllar önce dijital borsalar yokken gerçekten bir tahta üzerine emirler yazılarak yapıldığı için böyle isimlendirilir. Alış emirleri <strong>büyükten küçüğe </strong>doğru solda, satış emirleri<strong> küçükten büyüğe </strong>doğru sağ tarafta olacak şekilde listelenmiştir.</p>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.burcinyazici.com/coin-token-ve-altcoin-nedir-farklar-3646.html/" target="_blank" rel="nofollow" class="ue3ddc6a86675490bb1aa191df3fde779"><!-- INLINE RELATED POSTS 1/2 //--><style> .ue3ddc6a86675490bb1aa191df3fde779 , .ue3ddc6a86675490bb1aa191df3fde779 .postImageUrl , .ue3ddc6a86675490bb1aa191df3fde779 .centered-text-area { min-height: 80px; position: relative; } .ue3ddc6a86675490bb1aa191df3fde779 , .ue3ddc6a86675490bb1aa191df3fde779:hover , .ue3ddc6a86675490bb1aa191df3fde779:visited , .ue3ddc6a86675490bb1aa191df3fde779:active { border:0!important; } .ue3ddc6a86675490bb1aa191df3fde779 .clearfix:after { content: ""; display: table; clear: both; } .ue3ddc6a86675490bb1aa191df3fde779 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.75; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ue3ddc6a86675490bb1aa191df3fde779:active , .ue3ddc6a86675490bb1aa191df3fde779:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #3498DB; } .ue3ddc6a86675490bb1aa191df3fde779 .centered-text-area { width: 100%; position: relative; } .ue3ddc6a86675490bb1aa191df3fde779 .ctaText { border-bottom: 0 solid #fff; color: #eaeaea; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue3ddc6a86675490bb1aa191df3fde779 .postTitle { color: #F1C40F; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue3ddc6a86675490bb1aa191df3fde779 .ctaButton { background-color: #3498DB!important; color: #eaeaea; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.burcinyazici.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue3ddc6a86675490bb1aa191df3fde779:hover .ctaButton { background-color: #2980B9!important; } .ue3ddc6a86675490bb1aa191df3fde779 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue3ddc6a86675490bb1aa191df3fde779 .ue3ddc6a86675490bb1aa191df3fde779-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue3ddc6a86675490bb1aa191df3fde779:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue3ddc6a86675490bb1aa191df3fde779-content"><span class="ctaText">Bu yazımı da öneririm:</span>&nbsp; <span class="postTitle">Coin, Token ve Altcoin Nedir? Farkları Nelerdir?</span></div></div></div><div class="ctaButton"></div></a></div><p>Eğer aynı fiyattan hem alıcı hem satıcı iki tarafta birden yer alırsa borsa bu iki emri eşleştirip gerçekleşir. Yukarıdaki örnekte ya 3<strong>4657.50 TL&#8217;den bir satış</strong> emir gelmesi veya <strong>34807.15 TL&#8217;den bir alış emri </strong>gelmeden gerçekleşme olmaz. </p>

<p>Eğer fiyatlar eşleşir ama sağ ve sol taraftaki miktarlar aynı değilse (ki genelde böyle olur) gerçekleşmeye yetecek kadar miktar gerçekleşir. Az olan emir tamamen gerçekleşip fazla olan ise kısmi gerçekleşir.</p>

<h3>Piyasa Fiyatı Nedir?</h3>

<p>Tahmin edecebileceğiniz gibi bir borsada <strong>farklı fiyatlardan</strong> bir çok alıcı ve satıcı bekler. Fiyatı eşleşenler gerçekleşir diğerleri ise bekler. Bu eşleşmeler sonucunda bir fiyat oluşur. Bu fiyata <strong>piyasa fiyatı</strong> denir. </p>

<p>Bazı emir türlerinde piyasa fiyatı kullanılır, bazılarında ise fiyatı siz belirlersiniz. Aşağıda bu fiyatların nasıl kullanılacağına dair emir çeşitleri anlatılmıştır.</p>

<h3>Kolay Alış Satış Nedir?</h3>

<div class="wp-block-image"><figure class="aligncenter"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.50.10.png"  alt="" class="wp-image-3835" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.50.10.png 421w, http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.50.10-300x183.png 300w" data-sizes="(max-width: 421px) 100vw, 421px" /><figcaption>Kolay Alış/Satış<br></figcaption></figure></div>

<p><strong>Kolay emir</strong> verirken sadece &#8220;<strong>kaç adet almak istiyorum?</strong>&#8221; veya &#8220;<strong>kaç adet satmak istiyorum</strong>?&#8221; sorusuna cevap verirsiniz. <strong>Fiyatı belirlemezsiniz.</strong> Verdiğiniz emir tahtadaki <strong>piyasa fiyatı</strong> üzerinden gerçekleşir. <strong>Emrin beklemeden</strong> gerçekleşmesini&nbsp; istiyorsanız &#8220;<strong>kolay emir</strong>&#8221; ile emir verebilirsiniz. </p>

<p>Yukarıdaki ekranda göreceğiniz gibi sadece almak istediğiniz<strong> tutarı girersiniz</strong> ve bu tutara karşılık piyasa fiyatından emir üretilir. Ek olarak; genellikle bu tür emirlerden daha fazla <strong>komisyon</strong> alınır. Bu emir türü yeni başlayanlar için uygundur. Ayrıca <strong>biriktirmek</strong> üzere alım yapıyorsanız da basit emir verebilirsiniz.</p>

<p>Farkettiyseniz grafikte &#8220;<strong>yaklaşık</strong>&#8221; ibaresi bulunur. Çünkü gerçekten borsadaki eşleşme olana kadar gerçek fiyatı biz göremeyiz.&nbsp;Borsalarda sunulan emir tahtası çoğunlukla bir süre gecikmeli olduğundan orada en üstte gördüğünüz fiyatlar da <strong>o anki piyasa fiyatı </strong>olmayabilir. O yüzden basit emir verdiğinizde gerçekleşme fiyatını emir ancak gerçekleştikten sonra kesin olarak görürsünüz.</p>

<h3>Gelişmiş Alış Satış Nedir?</h3>

<div class="wp-block-image"><figure class="aligncenter"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.51.56.png"  alt="" class="wp-image-3836" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.51.56.png 419w, http://www.burcinyazici.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-11-at-18.51.56-300x273.png 300w" data-sizes="(max-width: 419px) 100vw, 419px" /><figcaption>Gelişmiş Alış/Satış</figcaption></figure></div>

<p>Eğer emrinizin<strong> sizin belirlediğiniz bir fiyattan</strong> gerçekleşmesini isterseniz &#8220;<strong>gelişmiş alış satış</strong>&#8221; yapmalısınız. Buna &#8220;<strong>limit emir</strong>&#8221; de denir. Emir verirken hem <strong>adet</strong> hem de <strong>fiyat</strong> gidersiniz. Böylece emriniz tahtaya sizin istediğiniz fiyattan yazılır ve eşleşme için bekler. </p>

<p>Yukarıdaki emir tahtası örneğinde alış ve satış listesinde bekleyen emirlerin <strong>çoğu</strong> limit emirdir. Çünkü basit emirler anında gerçekleşir. Bu limit emirler fiyatın <strong>artmasını veya azalması </strong>beklerler.</p>

<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.burcinyazici.com/yeni-bitcoinler-icin-yer-acin-bitcoin-catallari-fork-icin-kisa-bir-rehber-3758.html/" target="_blank" rel="nofollow" class="ua09d619c42b51dcc361cb51a7554223b"><!-- INLINE RELATED POSTS 2/2 //--><style> .ua09d619c42b51dcc361cb51a7554223b , .ua09d619c42b51dcc361cb51a7554223b .postImageUrl , .ua09d619c42b51dcc361cb51a7554223b .centered-text-area { min-height: 80px; position: relative; } .ua09d619c42b51dcc361cb51a7554223b , .ua09d619c42b51dcc361cb51a7554223b:hover , .ua09d619c42b51dcc361cb51a7554223b:visited , .ua09d619c42b51dcc361cb51a7554223b:active { border:0!important; } .ua09d619c42b51dcc361cb51a7554223b .clearfix:after { content: ""; display: table; clear: both; } .ua09d619c42b51dcc361cb51a7554223b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.75; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ua09d619c42b51dcc361cb51a7554223b:active , .ua09d619c42b51dcc361cb51a7554223b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #3498DB; } .ua09d619c42b51dcc361cb51a7554223b .centered-text-area { width: 100%; position: relative; } .ua09d619c42b51dcc361cb51a7554223b .ctaText { border-bottom: 0 solid #fff; color: #eaeaea; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ua09d619c42b51dcc361cb51a7554223b .postTitle { color: #F1C40F; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ua09d619c42b51dcc361cb51a7554223b .ctaButton { background-color: #3498DB!important; color: #eaeaea; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://www.burcinyazici.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ua09d619c42b51dcc361cb51a7554223b:hover .ctaButton { background-color: #2980B9!important; } .ua09d619c42b51dcc361cb51a7554223b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ua09d619c42b51dcc361cb51a7554223b .ua09d619c42b51dcc361cb51a7554223b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ua09d619c42b51dcc361cb51a7554223b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua09d619c42b51dcc361cb51a7554223b-content"><span class="ctaText">Bu yazımı da öneririm:</span>&nbsp; <span class="postTitle">Yeni Bitcoin’ler İçin Yer Açın! Bitcoin Çatalları (Fork) İçin Kısa bir Rehber</span></div></div></div><div class="ctaButton"></div></a></div><p>Gelişmiş alım satım vermek yeni başlayanlar için pek uygun değildir. Genellikle <strong>fiyat takibi</strong> yaparak fiyatın belli bir seviyeye geleceğini öngören borsacılar bu tür emirleri kullanırlar.</p>

<h3>Son Söz</h3>

<p>Kripto borsalarda<strong> emir verirken bilmeniz gereken kavramları </strong>açıklamaya çalıştım. Borsalarda işlem yapmadan önce gerekli ön bilgileri öğrenmenizde fayda var.&nbsp;Umarım bu kavramlar size faydalı olur. Kripto borsalarında<strong> emir vermek konusunda zorlandığınız kavramlar</strong> varsa  lütfen yorumlara yazın. Onları da tartışalım.</p>

<p>Bu yazıdaki ekran örnekleri <a href="https://www.bitlo.com/kolay-alis-satis/BTC-TRY" target="_blank" rel="noreferrer noopener" aria-label="Bu yazıdaki ekran örnekleri www.bitlo.com sitesinden alınmıştır. Bitlo.com üzerinden basit ve gelişmiş kripto para emirleri verebilirsiniz. (opens in a new tab)">www.bitlo.com</a> sitesinden alınmıştır. Bitlo.com üzerinden basit ve gelişmiş kripto para emirleri verebilirsiniz.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-6 crafty-social-buttons-align-center crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://twitter.com/share?url=http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/&#038;text=Kripto+Borsalarda+Emir+Verirken+Bilmemiz+Gerekenler" class="crafty-social-button csb-twitter hover-dim popup" title="Share via Twitter" ><img   class="crafty-social-button-image" alt="Share via Twitter" width="64" height="64"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/twitter.png"  /></a></li><li><a href="https://plus.google.com/share?url=http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" class="crafty-social-button csb-google hover-dim popup" title="Share via Google" ><img   class="crafty-social-button-image" alt="Share via Google" width="64" height="64"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/google.png"  /></a></li><li><a href="mailto:?Subject=Kripto%20Borsalarda%20Emir%20Verirken%20Bilmemiz%20Gerekenler&#038;Body=http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" class="crafty-social-button csb-email hover-dim popup" title="Share via Email" ><img   class="crafty-social-button-image" alt="Share via Email" width="64" height="64"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/buttons/arbenting/email.png"  /></a></li></ul></div>
<div class="wp_rp_wrap  wp_rp_pinterest" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Benzer Yazılarım</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3534" data-post-type="none" ><a href="http://www.burcinyazici.com/ico-nedir-3534.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2017/06/ico-nedir-150x150.jpg"  alt="ICO Nedir? (Initial Coin Offering)" width="150" /></a><a href="http://www.burcinyazici.com/ico-nedir-3534.html/" class="wp_rp_title">ICO Nedir? (Initial Coin Offering)</a></li><li data-position="1" data-poid="in-3687" data-post-type="none" ><a href="http://www.burcinyazici.com/guvenilir-yeni-kripto-borsasi-dpara-com-3687.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/04/dpara-logo-150x150.jpg"  alt="Güvenilir Yeni Kripto Borsası: dpara.com" width="150" /></a><a href="http://www.burcinyazici.com/guvenilir-yeni-kripto-borsasi-dpara-com-3687.html/" class="wp_rp_title">Güvenilir Yeni Kripto Borsası: dpara.com</a></li><li data-position="2" data-poid="in-3551" data-post-type="none" ><a href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2017/06/ico-nasil-calisir-2-150x85.jpg"  alt="ICO Nasıl Çalışır?" width="150" /></a><a href="http://www.burcinyazici.com/ico-nasil-calisir-3551.html/" class="wp_rp_title">ICO Nasıl Çalışır?</a></li><li data-position="3" data-poid="in-3796" data-post-type="none" ><a href="http://www.burcinyazici.com/btc-usd-bitcoin-kaybettigi-degeri-geri-kazanabilecek-mi-3796.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/07/bitcoin-2057405_1920-1-150x100.jpg"  alt="BTC/USD: Bitcoin Kaybettiği Değeri Geri Kazanabilecek mi?" width="150" /></a><a href="http://www.burcinyazici.com/btc-usd-bitcoin-kaybettigi-degeri-geri-kazanabilecek-mi-3796.html/" class="wp_rp_title">BTC/USD: Bitcoin Kaybettiği Değeri Geri Kazanabilecek mi?</a></li><li data-position="4" data-poid="in-3607" data-post-type="none" ><a href="http://www.burcinyazici.com/proof-of-work-nedir-3607.html/" class="wp_rp_thumbnail"><img   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2017/07/cryptocurrency-150x92.jpeg"  alt="Proof of Work Nedir?" width="150" /></a><a href="http://www.burcinyazici.com/proof-of-work-nedir-3607.html/" class="wp_rp_title">Proof of Work Nedir?</a></li></ul></div></div>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Etiketler:</span> <a href="http://www.burcinyazici.com/etiket/acik-emir-nedir/" rel="tag">açık emir nedir</a><a href="http://www.burcinyazici.com/etiket/emir-gerceklesmesi-neidr/" rel="tag">emir gerçekleşmesi neidr</a><a href="http://www.burcinyazici.com/etiket/emir-tahtasi-nedir/" rel="tag">emir tahtası nedir</a><a href="http://www.burcinyazici.com/etiket/emir-vermek/" rel="tag">emir vermek</a><a href="http://www.burcinyazici.com/etiket/gelismis-alis-satis/" rel="tag">gelişmiş alış-satış</a><a href="http://www.burcinyazici.com/etiket/kismi-gerceklesme-nedir/" rel="tag">kısmi gerçekleşme nedir</a><a href="http://www.burcinyazici.com/etiket/kolay-alis-satis/" rel="tag">kolay alış-satış</a><a href="http://www.burcinyazici.com/etiket/kripto-borsa/" rel="tag">kripto borsa</a><a href="http://www.burcinyazici.com/etiket/kripto-borsasi/" rel="tag">kripto borsası</a><a href="http://www.burcinyazici.com/etiket/kripto-rehberi/" rel="tag">kripto rehberi</a><a href="http://www.burcinyazici.com/etiket/kripto-para/" rel="tag">kripto-para</a><a href="http://www.burcinyazici.com/etiket/piyasa-fiyati-nedir/" rel="tag">piyasa fiyatı nedir</a><a href="http://www.burcinyazici.com/etiket/rehber/" rel="tag">rehber</a></p>




<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Cevap Verin					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Yorum Formu" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&#038;postid=3829&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Cevap+Verin&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cb9c0c2d113f08101368883e2a03db4087e7b759#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fkripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Yan Menüyü genişlet"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><p />
<p />
<p>
<a href="https://www.bitlo.com/ref/n5dp8j" target="_blank"><img src="/wp-content/uploads/bitlo_advert.jpeg" width="336" height="280" border="0"></a></p>
</div>
		</div><div id="execphp-8" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Son Yazılar</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.burcinyazici.com/blokzincir-tarihindeki-kisiler-ve-olaylar-3700.html/" title="Permalink to Blokzincir Tarihindeki Kişiler ve Olaylar">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/05/Renaissance-cryptography-books-2-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/05/Renaissance-cryptography-books-2-520x245.jpg 520w, http://www.burcinyazici.com/wp-content/uploads/2018/05/Renaissance-cryptography-books-2-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.burcinyazici.com/blokzincir-tarihindeki-kisiler-ve-olaylar-3700.html/" rel="bookmark" title="Permalink to Blokzincir Tarihindeki Kişiler ve Olaylar">Blokzincir Tarihindeki Kişiler ve Olaylar</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" title="Permalink to Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets-520x245.jpg 520w, http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets-720x340.jpg 720w, http://www.burcinyazici.com/wp-content/uploads/2018/11/crypto-markets-950x450.jpg 950w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.burcinyazici.com/kripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html/" rel="bookmark" title="Permalink to Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler">Kripto Borsalarda Emir Verirken Bilmemiz Gerekenler</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.burcinyazici.com/bitcoin-piyasasinda-yeni-olanlar-nereden-baslamali-3823.html/" title="Permalink to Bitcoin Piyasasında Yeni Olanlar Nereden Başlamalı?">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke-520x245.jpg 520w, http://www.burcinyazici.com/wp-content/uploads/2017/06/bitcoin-sikke-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.burcinyazici.com/bitcoin-piyasasinda-yeni-olanlar-nereden-baslamali-3823.html/" rel="bookmark" title="Permalink to Bitcoin Piyasasında Yeni Olanlar Nereden Başlamalı?">Bitcoin Piyasasında Yeni Olanlar Nereden Başlamalı?</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.burcinyazici.com/gostergeler-normale-donuyor-sabit-bir-yatirim-araci-olarak-ethereum-3810.html/" title="Permalink to Göstergeler Normale Dönüyor: Ethereum ile  Yatırım Yapmak">
																								</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.burcinyazici.com/gostergeler-normale-donuyor-sabit-bir-yatirim-araci-olarak-ethereum-3810.html/" rel="bookmark" title="Permalink to Göstergeler Normale Dönüyor: Ethereum ile  Yatırım Yapmak">Göstergeler Normale Dönüyor: Ethereum ile  Yatırım Yapmak</a></p>
							</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.burcinyazici.com/btc-usd-bitcoin-kaybettigi-degeri-geri-kazanabilecek-mi-3796.html/" title="Permalink to BTC/USD: Bitcoin Kaybettiği Değeri Geri Kazanabilecek mi?">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.burcinyazici.com/wp-content/uploads/2018/07/bitcoin-2057405_1920-1-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://www.burcinyazici.com/wp-content/uploads/2018/07/bitcoin-2057405_1920-1-520x245.jpg 520w, http://www.burcinyazici.com/wp-content/uploads/2018/07/bitcoin-2057405_1920-1-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.burcinyazici.com/btc-usd-bitcoin-kaybettigi-degeri-geri-kazanabilecek-mi-3796.html/" rel="bookmark" title="Permalink to BTC/USD: Bitcoin Kaybettiği Değeri Geri Kazanabilecek mi?">BTC/USD: Bitcoin Kaybettiği Değeri Geri Kazanabilecek mi?</a></p>
							</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiketler</h3><div class="tagcloud"><a href="http://www.burcinyazici.com/etiket/2010/" class="tag-cloud-link tag-link-659 tag-link-position-1" style="font-size: 10.1875pt;" aria-label="2010 (9 öge)">2010</a>
<a href="http://www.burcinyazici.com/etiket/2011/" class="tag-cloud-link tag-link-565 tag-link-position-2" style="font-size: 11.9375pt;" aria-label="2011 (11 öge)">2011</a>
<a href="http://www.burcinyazici.com/etiket/akilli-telefon/" class="tag-cloud-link tag-link-1018 tag-link-position-3" style="font-size: 20.90625pt;" aria-label="akıllı telefon (30 öge)">akıllı telefon</a>
<a href="http://www.burcinyazici.com/etiket/alisveris/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 14.125pt;" aria-label="alışveriş (14 öge)">alışveriş</a>
<a href="http://www.burcinyazici.com/etiket/android/" class="tag-cloud-link tag-link-932 tag-link-position-5" style="font-size: 20.6875pt;" aria-label="android (29 öge)">android</a>
<a href="http://www.burcinyazici.com/etiket/apple/" class="tag-cloud-link tag-link-467 tag-link-position-6" style="font-size: 22pt;" aria-label="apple (34 öge)">apple</a>
<a href="http://www.burcinyazici.com/etiket/bitcoin/" class="tag-cloud-link tag-link-1357 tag-link-position-7" style="font-size: 14.5625pt;" aria-label="bitcoin (15 öge)">bitcoin</a>
<a href="http://www.burcinyazici.com/etiket/cep-telefonu/" class="tag-cloud-link tag-link-1012 tag-link-position-8" style="font-size: 9.09375pt;" aria-label="cep telefonu (8 öge)">cep telefonu</a>
<a href="http://www.burcinyazici.com/etiket/dizi/" class="tag-cloud-link tag-link-102 tag-link-position-9" style="font-size: 15.875pt;" aria-label="dizi (17 öge)">dizi</a>
<a href="http://www.burcinyazici.com/etiket/e-book/" class="tag-cloud-link tag-link-946 tag-link-position-10" style="font-size: 11.9375pt;" aria-label="e-book (11 öge)">e-book</a>
<a href="http://www.burcinyazici.com/etiket/e-book-reader/" class="tag-cloud-link tag-link-1119 tag-link-position-11" style="font-size: 11.9375pt;" aria-label="e-book reader (11 öge)">e-book reader</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap/" class="tag-cloud-link tag-link-610 tag-link-position-12" style="font-size: 13.46875pt;" aria-label="e-kitap (13 öge)">e-kitap</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-kilavuz/" class="tag-cloud-link tag-link-1120 tag-link-position-13" style="font-size: 11.9375pt;" aria-label="e-kitap kılavuz (11 öge)">e-kitap kılavuz</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-okuyucu/" class="tag-cloud-link tag-link-1118 tag-link-position-14" style="font-size: 11.9375pt;" aria-label="e-kitap okuyucu (11 öge)">e-kitap okuyucu</a>
<a href="http://www.burcinyazici.com/etiket/e-kitap-rehberi/" class="tag-cloud-link tag-link-1192 tag-link-position-15" style="font-size: 11.9375pt;" aria-label="e-kitap rehberi (11 öge)">e-kitap rehberi</a>
<a href="http://www.burcinyazici.com/etiket/film/" class="tag-cloud-link tag-link-611 tag-link-position-16" style="font-size: 16.3125pt;" aria-label="film (18 öge)">film</a>
<a href="http://www.burcinyazici.com/etiket/fiyat/" class="tag-cloud-link tag-link-984 tag-link-position-17" style="font-size: 8pt;" aria-label="fiyat (7 öge)">fiyat</a>
<a href="http://www.burcinyazici.com/etiket/google/" class="tag-cloud-link tag-link-150 tag-link-position-18" style="font-size: 20.25pt;" aria-label="google (28 öge)">google</a>
<a href="http://www.burcinyazici.com/etiket/guvenlik/" class="tag-cloud-link tag-link-1181 tag-link-position-19" style="font-size: 11.0625pt;" aria-label="güvenlik (10 öge)">güvenlik</a>
<a href="http://www.burcinyazici.com/etiket/haber/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 15.875pt;" aria-label="haber (17 öge)">haber</a>
<a href="http://www.burcinyazici.com/etiket/inceleme/" class="tag-cloud-link tag-link-468 tag-link-position-21" style="font-size: 14.125pt;" aria-label="inceleme (14 öge)">inceleme</a>
<a href="http://www.burcinyazici.com/etiket/ios/" class="tag-cloud-link tag-link-1059 tag-link-position-22" style="font-size: 9.09375pt;" aria-label="ios (8 öge)">ios</a>
<a href="http://www.burcinyazici.com/etiket/ios-5/" class="tag-cloud-link tag-link-1128 tag-link-position-23" style="font-size: 8pt;" aria-label="ios 5 (7 öge)">ios 5</a>
<a href="http://www.burcinyazici.com/etiket/ipad/" class="tag-cloud-link tag-link-470 tag-link-position-24" style="font-size: 14.5625pt;" aria-label="ipad (15 öge)">ipad</a>
<a href="http://www.burcinyazici.com/etiket/ipad-2/" class="tag-cloud-link tag-link-548 tag-link-position-25" style="font-size: 15.21875pt;" aria-label="iPad 2 (16 öge)">iPad 2</a>
<a href="http://www.burcinyazici.com/etiket/iphone/" class="tag-cloud-link tag-link-464 tag-link-position-26" style="font-size: 16.3125pt;" aria-label="iphone (18 öge)">iphone</a>
<a href="http://www.burcinyazici.com/etiket/iphone-4/" class="tag-cloud-link tag-link-1093 tag-link-position-27" style="font-size: 9.09375pt;" aria-label="iphone 4 (8 öge)">iphone 4</a>
<a href="http://www.burcinyazici.com/etiket/iphone-4s/" class="tag-cloud-link tag-link-1130 tag-link-position-28" style="font-size: 10.1875pt;" aria-label="iphone 4s (9 öge)">iphone 4s</a>
<a href="http://www.burcinyazici.com/etiket/ipucu/" class="tag-cloud-link tag-link-936 tag-link-position-29" style="font-size: 10.1875pt;" aria-label="ipucu (9 öge)">ipucu</a>
<a href="http://www.burcinyazici.com/etiket/kitap/" class="tag-cloud-link tag-link-199 tag-link-position-30" style="font-size: 9.09375pt;" aria-label="kitap (8 öge)">kitap</a>
<a href="http://www.burcinyazici.com/etiket/mobil/" class="tag-cloud-link tag-link-934 tag-link-position-31" style="font-size: 9.09375pt;" aria-label="mobil (8 öge)">mobil</a>
<a href="http://www.burcinyazici.com/etiket/muzik/" class="tag-cloud-link tag-link-241 tag-link-position-32" style="font-size: 11.0625pt;" aria-label="müzik (10 öge)">müzik</a>
<a href="http://www.burcinyazici.com/etiket/nedir/" class="tag-cloud-link tag-link-488 tag-link-position-33" style="font-size: 12.59375pt;" aria-label="nedir (12 öge)">nedir</a>
<a href="http://www.burcinyazici.com/etiket/oyun/" class="tag-cloud-link tag-link-258 tag-link-position-34" style="font-size: 14.125pt;" aria-label="oyun (14 öge)">oyun</a>
<a href="http://www.burcinyazici.com/etiket/samsung/" class="tag-cloud-link tag-link-992 tag-link-position-35" style="font-size: 16.75pt;" aria-label="samsung (19 öge)">samsung</a>
<a href="http://www.burcinyazici.com/etiket/saglik/" class="tag-cloud-link tag-link-9 tag-link-position-36" style="font-size: 9.09375pt;" aria-label="Sağlık (8 öge)">Sağlık</a>
<a href="http://www.burcinyazici.com/etiket/seo/" class="tag-cloud-link tag-link-485 tag-link-position-37" style="font-size: 9.09375pt;" aria-label="seo (8 öge)">seo</a>
<a href="http://www.burcinyazici.com/etiket/sinema/" class="tag-cloud-link tag-link-302 tag-link-position-38" style="font-size: 20.90625pt;" aria-label="sinema (30 öge)">sinema</a>
<a href="http://www.burcinyazici.com/etiket/tablet-pc/" class="tag-cloud-link tag-link-933 tag-link-position-39" style="font-size: 15.21875pt;" aria-label="tablet pc (16 öge)">tablet pc</a>
<a href="http://www.burcinyazici.com/etiket/tanitim/" class="tag-cloud-link tag-link-513 tag-link-position-40" style="font-size: 9.09375pt;" aria-label="tanıtım (8 öge)">tanıtım</a>
<a href="http://www.burcinyazici.com/etiket/teknoloji/" class="tag-cloud-link tag-link-1196 tag-link-position-41" style="font-size: 12.59375pt;" aria-label="teknoloji (12 öge)">teknoloji</a>
<a href="http://www.burcinyazici.com/etiket/telefon/" class="tag-cloud-link tag-link-334 tag-link-position-42" style="font-size: 12.59375pt;" aria-label="telefon (12 öge)">telefon</a>
<a href="http://www.burcinyazici.com/etiket/tv/" class="tag-cloud-link tag-link-346 tag-link-position-43" style="font-size: 12.59375pt;" aria-label="tv (12 öge)">tv</a>
<a href="http://www.burcinyazici.com/etiket/yorum/" class="tag-cloud-link tag-link-368 tag-link-position-44" style="font-size: 14.5625pt;" aria-label="yorum (15 öge)">yorum</a>
<a href="http://www.burcinyazici.com/etiket/oneri/" class="tag-cloud-link tag-link-543 tag-link-position-45" style="font-size: 14.125pt;" aria-label="öneri (14 öge)">öneri</a></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-full last">
                    <div id="execphp-10" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fas fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-alt-menu" class="nav container group"><li id="menu-item-2857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2857"><a title="burcinyazici.com" href="http://www.burcinyazici.com/">© burcinyazici.com</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a title="arşiv" href="http://www.burcinyazici.com/arsiv/">arşiv</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>© burcinyazici.com</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-613306-2', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-7884313620296050">
</amp-auto-ads><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.burcinyazici.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.burcinyazici.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"a5d66cd251"},"userStarted":{"with":"with|3.1.6","on":{"date":"2017-06-02 06:59:11.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.8'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/js/pinterest.js?ver=3.6.4'></script>
<script async="async" type='text/javascript' src='http://www.burcinyazici.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!--[if lt IE 9]>
<script src="http://www.burcinyazici.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&postid=3829&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Cevap+Verin&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=cb9c0c2d113f08101368883e2a03db4087e7b759#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fkripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=1426868&postid=3829&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Cevap+Verin&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=cb9c0c2d113f08101368883e2a03db4087e7b759#parent=http%3A%2F%2Fwww.burcinyazici.com%2Fkripto-borsalarda-emir-verirken-bilmemiz-gerekenler-3829.html%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'1426868',post:'3829',tz:'3',srv:'www.burcinyazici.com'} ]);
	_stq.push([ 'clickTrackerInit', '1426868', '3829' ]);
</script>
</body>
</html>